View unanswered posts | View active topics It is currently Sun Mar 03, 2024 9:21 am



Reply to topic  [ 3 posts ] 
 Turf Course's Not Working 
Author Message
Group 1 winner
User avatar

Joined: Mon Jun 27, 2011 5:56 pm
Posts: 5646
Location: uk
Post Turf Course's Not Working
Hi Mark I have made 6 Course's for Japan on the editor I been exporting them today on the new Patch 9.16 the dirt races on all courses work fine but every race on every course on turf start at the end point of the map I have checked all six courses on turf and everything seems fine I might expect one or two might have a problem but all 6 and all on turf Can you help.


Gray

P.s I can send you all six tracks if you want

_________________
simple in mind but wonderful in young life
https://www.youtube.com/channel/UCNzbn9 ... idx5pNkHaQ


Fri Jul 11, 2014 6:09 pm
Profile YIM WWW
Group 1 winner
User avatar

Joined: Sun Aug 12, 2012 8:40 pm
Posts: 1631
Location: Pennsylvania, USA
Post Re: Turf Course's Not Working
Did you remember to add in bends? And make sure the white markers show up. I had the same problem and that was why.

_________________
http://www.horseracingstation.wordpress.com


Fri Jul 11, 2014 7:33 pm
Profile WWW
Group 1 winner
User avatar

Joined: Mon Jun 27, 2011 5:56 pm
Posts: 5646
Location: uk
Post Re: Turf Course's Not Working
Got them working my fault typed :cc_turf1
:lol: instead of :cc_flatturf1



Gray

_________________
simple in mind but wonderful in young life
https://www.youtube.com/channel/UCNzbn9 ... idx5pNkHaQ


Sat Jul 12, 2014 8:58 pm
Profile YIM WWW
Display posts from previous:  Sort by  
Reply to topic   [ 3 posts ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.